Gestern wurde eine Sicherheitslücke im Joomla entdeckt. Diese betrifft alle Versionen von 1.5.0 bis 3.4.5.

Heute ist das Update zum Beheben dieser Lücke veröffentlicht worden.  Also spielt bitte alle zeitnah dieses Update in Eure Joomla-Systeme ein.

Nähere Infos gibt es hier: https://developer.joomla.org/security-centre.html